Μετάβαση στο περιεχόμενο
KASTELITECH
POWERTECH

POWERTECH SNMP web manager κάρτα PT-1364 για UPS

145,00 €
  • Εγγύηση 24 μήνες
Άμεσα διαθέσιμο (8 τεμ.)
Κωδικός: 5210131130575
1
  • Μεταφορικά 5,00 € — δωρεάν για παραγγελίες άνω των 500,00 €
  • Παραλαβή από το κατάστημα χωρίς χρέωση
  • Δικαίωμα επιστροφής εντός 14 ημερών

POWERTECH SNMP web manager κάρτα PT-1364 για UPS Η SNMP κάρτα PT-1364 της POWERTECH καθιστά δυνατή την σύνδεση μονάδων UPS στο διαδίκτυο με σκοπό την απομακρυσμένη διαχείριση και παρακολούθηση τους μέσω ειδικού λογισμικού. Συμβατά UPS: PT-1357, PT-1358, PT-1359, PT-1360 Τεχνικά χαρακτηριστικά -Protocol Support: TCP/IP, UDP, SNMP-V1,SNMP-V2,SNMP-V3,HTTP,HTTPS,SMTP, IPv4/IPv6,SSL,SSH,TLS, SNTP -UPS Slot Type: Golden Finger -Network Support: RJ45 10/100/1000BaseT -Supported MIB: RFC1213, RFC1628, RFC43943 -LED: 10 LAN: Yellow off, 100 LAN: Yellow on, 1000 LAN: Yellow flash -Supported OS: Windows family, Linux and MAC -Supported Extension Devices: Environmental monitoring device, Temperature and humidity sensor, Two dry contacts -Data Log: 6.800.000 threads -Event Log: 6.800.000 threads -Power Consumption: 1.4 watt (max.) -Operating Temperature: 0 ~ 50 °C -Operating Humidity: 0 ~ 95% -Dimension (DxWxH): 79 x 52 x 25mm Περιεχόμενα συσκευασίας -SNMP κάρτα -CD με το λογισμικό διαχείρισης -Εγχειρίδιο χρήσης

Δες επίσης

POWERTECH UPS On Line PT-10K3P1P, 10KVA/10KW, 3P/1P
POWERTECH UPS On Line PT-10K3P1P, 10KVA/10KW, 3P/1P
1.690,00 €
Άμεσα διαθέσιμοPOWERTECH
POWERTECH UPS On Line PT-1142, 10KVA/10KW, 2U
POWERTECH UPS On Line PT-1142, 10KVA/10KW, 2U
990,00 €
Άμεσα διαθέσιμοPOWERTECH