Μετάβαση στο περιεχόμενο
KASTELITECH
TP-LINK

TP-LINK L2+ managed switch SG3218XP-M2, 16x 2.5Gbps θύρες, PoE+, V1.0

545,00 €
  • Εγγύηση 1188 μήνες
Άμεσα διαθέσιμο (6 τεμ.)
Κωδικός: 4897098689721
1
  • Μεταφορικά 5,00 € — δωρεάν για παραγγελίες άνω των 500,00 €
  • Παραλαβή από το κατάστημα χωρίς χρέωση
  • Δικαίωμα επιστροφής εντός 14 ημερών

TP-LINK L2+ managed switch SG3218XP-M2, 16x 2.5Gbps θύρες, PoE+, V1.0 Το switch της TP-LINK σας επιτρέπει να επεκτείνετε το ενσύρματο δίκτυο σας με 16x 2.5Gbps θύρες και 2x SFP+ 10Gbps θύρες. Διαθέτει ανθεκτικό μεταλλικό σώμα και μπορεί να τοποθετηθεί σε rack. 16x θύρες RJ45 2.5Gbps Με 8 θύρες PoE+ 2.5Gbps και 8 θύρες 2.5Gbps χωρίς PoE, αξιοποιεί πλήρως τις δυνατότητες των access points WiFi 7/6E/6 2x θύρες SFP+ 10Gbps Με 2 θύρες SFP+ 10Gbps για συνδέσεις υψηλού bandwidth. Ισχύς PoE 240W 8 θύρες PoE+ (802.3af/at) με συνολική ισχύ 240W για αξιόπιστη τροφοδοσία συσκευών. Κεντρική διαχείριση cloud Κεντρική διαχείριση μέσω cloud από web interface ή την εφαρμογή Omada. Static routing Βελτιστοποιεί τη δρομολόγηση της εσωτερικής κίνησης για αποδοτικότερη χρήση των πόρων του δικτύου. Ενισχυμένη ασφάλεια Υποστήριξη IP-MAC-Port Binding, ACL, Port Security, προστασία DoS, Storm Control, DHCP Snooping, 802.1X, Radius Authentication και επιπλέον μηχανισμούς ασφαλείας. Βελτιστοποίηση φωνής & βίντεο Υποστήριξη QoS επιπέδων L2/L3/L4 και IGMP Snooping για ομαλή και απρόσκοπτη μετάδοση πολυμέσων. Συμβατή Εφαρμογή: TP-Link Omada APP για Android συσκευή https://play.google.com/store/apps/details?id=com.tplink.omada APP για iOS συσκευή https://apps.apple.com/app/tp-link-omada/id1327615864 Τεχνικά χαρακτηριστικά Hardware Features -Interface: 6x 2.5 Gbps RJ45 Ports, 2x 10G SFP+ Slots, 1x RJ45 Console Port, 1x Micro-USB Console Port -Fan Quantity: 2 -Power Supply: 100-240 V AC~50/60 Hz -PoE Ports (RJ45): Standard: 802.3at/af compliant, PoE+ Ports(802.3at PoE): 8 Ports, up to 30 W per port, Power Budget: 240 W -Dimensions ( W x D x H ): 440 x 180 x 44mm -Mounting: Rack Mountable -Max. Power Consumption: 299.4 W (110V/60Hz)(with 240 W PD connected) -Max. Heat Dissipation: 1021.64 BTU/h (110 V/60 Hz)(with 240 W PD connected) Performance -Switching Capacity: 120 Gbps -Packet Forwarding Rate: 89.28 Mpps -MAC Address Table: 16 K -Packet Buffer Memory: 12 Mbit -Jumbo Frame: 9 KB Software Features -Quality of Service: priority queues, 802.1p CoS/DSCP priority, Queue scheduling, SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR, Bandwidth Control, Port/Flow-based Rating Limiting, Smoother Performance, Action for Flows: QoS remark (802.1P Remark, DSCP Remark) -L3 Features: 32 IPv4/IPv6 Interfaces, Static Routing, 48 static routes, Static ARP, 128 Static Entries, Proxy ARP, Gratuitous ARP, DHCP Server, DHCP Relay, DHCP Interface Relay, DHCP VLAN Relay, DHCP L2 Relay -L2 and L2+ Features: Link Aggregation, static link aggregation, 802.3ad LACP, Up to 8 aggregation groups, containing 8 ports per group, Spanning Tree Protocol, 802.1d STP, 802.1w RSTP, 802.1s MSTP, STP Security: TC Protect, BPDU Filter, Root Protect, Loopback Detection, Port based, VLAN based, Flow Control, 802.3x Flow Control, HOL Blocking Prevention, Mirroring, Port Mirroring, CPU Mirroring, One-to-One, Many-to-One, Tx/Rx/Both -L2 Multicast: IGMP Snooping, IGMP v1/v2/v3 Snooping, Fast Leave, IGMP Snooping Querier, IGMP Authentication, IGMP Authentication, MLD Snooping, MLD v1/v2 Snooping, Fast Leave, MLD Snooping Querier, Static Group Config, Limited IP Multicast, MVR, Multicast Filtering: 256 profiles and 16 entries per profile -Advanced Features: Automatic Device Discovery, Batch Configuration, Batch Firmware Upgrading, Intelligent Network Monitoring, Abnormal Event Warnings, Unified Configuration, Reboot Schedule -VLAN: VLAN Group, Max 4K VLAN Groups, 802.1Q Tagged VLAN, MAC VLAN: 256 Entries, Protocol VLAN: Protocol Template 16, Protocol VLAN 16, GVRP, VLAN VPN (QinQ), Port-Based QinQ, Selective QinQ, Voice VLAN -Access Control List: Time-based ACL, MAC ACL, Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type, IP ACL, Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS, User Priority, Combined ACL, Packet Content ACL, IPv6 ACL, Policy, Mirroring, Redirect, Rate Limit, QoS Remark, ACL apply to Port/VLAN -Security: IP-MAC-Port Binding, 512 Entries, DHCP Snooping, ARP Inspection, IPv4 Source Guard: 100 Entries, IPv6-MAC-Port Binding, 512 Entries, DHCPv6 Snooping, ND Detection, IPv6 Source Guard: 100 Entries, DoS Defend, Static/Dynamic Port Security, Up to 64 MAC addresses per port, Broadcast/Multicast/Unicast Storm Control, kbps/ratio control mode, 802.1X, Port base authentication, Mac base authentication, VLAN Assignment, MAB, Guest VLAN, Support Radius authentication andaccountability, AAA (including TACACS+), Port Isolation, Secure web management through HTTPS with SSLv3/TLS 1.2, Secure Command Line Interface (CLI) management with SSHv1/SSHv2, IP/Port/MAC based access control -IPv6: IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, IPv6 ACL, IPv6 Interface, Static IPv6 Routing, IPv6 neighbor discovery (ND), Path maximum transmission unit (MTU) discovery, Internet Control Message Protocol (ICMP) version 6, TCPv6/UDPv6, IPv6 applications, DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP -MIBs: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB Management Features -Omada App: Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. -Centralized Management: Omada Cloud-Based Controller, Omada Hardware Controller (OC300), Omada Hardware Controller (OC200), Omada Software Controller -Cloud Access: Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. -Zero-Touch Provisioning: Yes. Requiring the use of Omada Cloud-Based Controller. -Management Features: Web-based GUI, Command Line Interface (CLI) through the console port, telnet, SNMP v1/v2c/v3, Trap/Inform, RMON (1,2,3,9 groups), SDM Template, DHCP/BOOTP Client, 802.1ab LLDP/LLDP-MED, DHCP AutoInstall, Dual Image, Dual Configuration, CPU Monitoring, Cable Diagnostics, EEE, Password Recovery, SNTP, System Log Others -Operating Temperature: 0 ~ 50 °C -Operating Humidity: 10–90% RH non-condensing Περιεχόμενα συσκευασίας -SG3218XP-M2 -Power Cord -Rackmount Kit -Rubber Feet -Quick Installation Guide ΤΕΧΝΙΚΗ ΕΞΥΠΗΡΕΤΗΣΗ ΠΕΛΑΤΩΝ http://www.tp-link.gr/support-contact.html Επικοινωνία: +30 210 6148834 Χρέωση: Αστική, αναλόγως τον πάροχο και την προέλευση κλήσης Email: support.gr@tp-link.com Ωράριο Λειτουργίας: Δευτέρα με Παρασκευή, 09:00 – 17.30 (πλην επίσημων αργιών)

Δες επίσης

MERCUSYS desktop/rackmount switch MS124GS, 24x Gigabit θύρες, V1.0
MERCUSYS desktop/rackmount switch MS124GS, 24x Gigabit θύρες, V1.0
76,00 €
Άμεσα διαθέσιμοMERCUSYS
TP-LINK Rackmount Switch TL-SG1048, 48-Port Gigabit, Ver 6.0
TP-LINK Rackmount Switch TL-SG1048, 48-Port Gigabit, Ver 6.0
370,00 €
Άμεσα διαθέσιμοTP-LINK
TP-LINK desktop switch LiteWave LS1008G, 8-port 10/100/1000Mbps, V4.40
TP-LINK desktop switch LiteWave LS1008G, 8-port 10/100/1000Mbps, V4.40
26,00 €
Άμεσα διαθέσιμοTP-LINK
MERCUSYS desktop/rackmount switch MS116GS, 16x Gigabit θύρες, V1.0
MERCUSYS desktop/rackmount switch MS116GS, 16x Gigabit θύρες, V1.0
54,00 €
Άμεσα διαθέσιμοMERCUSYS